Resultados 1 a 3 de 3

Tópico: Erro em

  1. #1
    Aspirante a Evangelist
    Data de Ingresso
    Nov 2010
    Localização
    São Paulo
    Posts
    386

    Erro em

    Pessoal ja pesquisei e não encontrei nada sobre isto:
    [abrt] full crash report

    Duplicate check
    =====


    Common information
    =====
    package
    -----
    yum-3.2.29-22.el6.centos.2

    architecture
    -----
    x86_64

    kernel
    -----
    2.6.32-220.7.1.el6.x86_64

    Additional information
    =====
    uid
    -----
    0

    time
    -----
    1333729442

    executable
    -----
    /usr/bin/python

    hostname
    -----
    pegasus.criarnaweb.com

    component
    -----
    yum

    username
    -----
    root

    cmdline
    -----
    /usr/bin/python /usr/bin/yum -y install telnet

    analyzer
    -----
    CCpp

    reason
    -----
    Process /usr/bin/python was killed by signal 6 (SIGABRT)

    environ
    -----
    MAILTO=
    SHELL=/bin/sh
    USER=root
    PATH=/usr/bin:/bin
    _=/usr/bin/yum
    PWD=/usr/local/assp/deluxe
    HOME=/root
    SHLVL=2
    LOGNAME=root


    os_release
    -----
    CentOS release 6.2 (Final)


    Segue os logs:

    Apr 6 11:30:12 pegasus abrtd: Email was sent to: root@localhost
    Apr 6 11:30:13 pegasus abrtd: DUP_OF_DIR: /var/spool/abrt/ccpp-2012-04-05-15:42:02-11934
    Apr 6 11:30:13 pegasus abrtd: Dump directory is a duplicate of /var/spool/abrt/ccpp-2012-04-05-15:42:02-11934
    Apr 6 11:30:13 pegasus abrtd: Deleting dump directory ccpp-2012-04-06-11:30:03-24953 (dup of ccpp-2012-04-05-15:42:02-11934), sending dbus signal

    Alguem pode ajudar por favor?

    Obrigado a todos!
    Carlos Nunes
    Analista de sistemas
    Desenvolvimento de Soluções para web.
    Criarnaweb E-Solutions
    www.criarnaweb.com.br
    https://br.linkedin.com/in/nunescarlos

  2. #2
    Guru Junior
    Data de Ingresso
    Oct 2011
    Posts
    181
    SELinux está sendo usado com qual opção ?
    Algum serviço não esta funcionando no momento ?

  3. #3
    Aspirante a Evangelist
    Data de Ingresso
    Nov 2010
    Localização
    São Paulo
    Posts
    386
    Obrigado pela sua atenção.
    O problema foi resolvido atualizando o centos 6.0x para a versão anterior 5.0x.
    Reinstalei meu assp-deluxe também foi resolvido muito obrigado pela ajuda.
    Carlos Nunes
    Analista de sistemas
    Desenvolvimento de Soluções para web.
    Criarnaweb E-Solutions
    www.criarnaweb.com.br
    https://br.linkedin.com/in/nunescarlos

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •