Resultados 1 a 5 de 5
  1. #1
    WHT-BR Top Member
    Data de Ingresso
    Nov 2010
    Localização
    Rio de Janeiro - RJ
    Posts
    2,287

    Qual versão do Apache?

    Durante a configuração do EasyApache, qual versão do Apache devemos escolher: 2.0 ou 2.2? A 1.3 acredito que já pode ser descartada.

  2. #2
    {topmember}
    Data de Ingresso
    Nov 2010
    Localização
    Rio de Janeiro
    Posts
    596
    Use a 2.2, de preferência com o mod_prefork compilado.

  3. #3
    Super Moderador
    Data de Ingresso
    Sep 2010
    Localização
    Procurando...
    Posts
    4,106
    + 1 voto para a 2.2
    Siga-nos em nosso twitter: @wht_brasil

  4. #4
    WHT-BR Top Member
    Data de Ingresso
    Nov 2010
    Localização
    Rio de Janeiro - RJ
    Posts
    2,287
    Obrigado pessoal, mandei recompilar no EasyApache com o o mod_prefork ativado. Depois vou colocar uma mensagem com as opções que usei no EasyApache para ver se fiz as escolhas certas.

  5. #5
    Quero ser Guru
    Data de Ingresso
    Feb 2011
    Localização
    Rio de Janeiro
    Posts
    48
    Pra que exatamente serve esse mod_prefork?

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •