Resultados 1 a 4 de 4
  1. #1
    {topmember}
    Data de Ingresso
    Nov 2010
    Localização
    Rio de Janeiro
    Posts
    596

    Mistério com envio de SPAM

    Caros amigos um dos nossos servidores está sendo usado para envio de SPAM - mas de uma forma que pessoalmente nunca ví.
    Vejam a imagem com as informações:

    11.jpg

    detalhes nas setas em vermelho e mais um detalhe embora o dominio exista em nosso servidor a conta de email usada não existe.
    _________________________
    Alexandre Duran
    MegaHost ISP - Meganick IDC - DigitalSSL
    [B]Hospedagem de Sites - Servidores Dedicados

  2. #2
    Moderador
    Data de Ingresso
    Oct 2010
    Localização
    Rio de Janeiro
    Posts
    2,679
    O from pode não existir mas o login utilizado existe?

  3. #3
    {topmember}
    Data de Ingresso
    Nov 2010
    Localização
    Rio de Janeiro
    Posts
    596
    Citação Postado originalmente por cresci Ver Post
    O from pode não existir mas o login utilizado existe?
    Achei a bagaça.
    _________________________
    Alexandre Duran
    MegaHost ISP - Meganick IDC - DigitalSSL
    [B]Hospedagem de Sites - Servidores Dedicados

  4. #4
    WHT-BR Top Member
    Data de Ingresso
    Dec 2010
    Localização
    /sc/rionegrinho
    Posts
    1,036
    Conte pra nós
    Era o auth_id que teve a senha roubada, não?
    Alexandre Silva Hostert

    Veezon
    Gerenciamento de Servidores


    http://veezon.com.br
    http://br.linkedin.com/in/alexandreveezon

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •