Pessoal, se alguem estiver com problemas para setar o easy apache via interface whm e ocorrer erro no final relacionado com php versão 5.3.28 ou 5.3.27 edite a seguinte linha:

/var/cpanel/easy/apache/rawopts ------------------------>>>> caso a mensagem de erro seja pid ou vários cli.

delete "enable-fpm" em seguida reinicie todo o processo de configuração no easy apache que vai rodar redondinho.

abração,

Carlos Nunes